Pièce ne ouvre pas

Vous pouvez echanger sur les fonctionnalités générales du logiciel.

Pièce ne ouvre pas

Messagepar sebastiao » Mer 13 Aoû 2014, 13:37

Bonjour, je m'appelle Sebastião, je suis etudiant de tecnhonogie en construction et j'habite au Brésil, je besoin d'aide s'il vous plaît :D
j'ai une pièce ici, mais elle ne s'ouvre pas!
je ne sais pas quoi je peux faire pour repare ce problème....
je vais envoyer l'image
c'est comme un erreur... je pense que peux ?être compliqué, je ne sais pas.... je voulais aide...
merci beuacoup pour l'attention et désolé, je ne parle bien le français encore...
Bonne Jounée!

http://imgur.com/rHPPjov
Image
Image
http://imgur.com/6SGelGm
sebastiao
Ewok SolidWorks
 
Messages: 26
Inscription: Mar 28 Mai 2013, 14:57

Re: Pièce ne ouvre pas

Messagepar gt22 » Mer 13 Aoû 2014, 14:24

ce n'est pas une pièce mais un assemblage composé de pièces
donc il faut déjà avoir les pièces qui compose cette assemblage pour pouvoir le voir
donc l'ouvrir
voila c'est tout
@+ :wink:
Avatar de l’utilisateur
gt22
Padawan SolidWorks
 
Messages: 198
Inscription: Ven 10 Juin 2011, 19:29

Re: Pièce ne ouvre pas

Messagepar sebastiao » Mer 13 Aoû 2014, 14:36

Ah ouiii... cest vrai!
Merci beaucoup! :D :D :D
sebastiao
Ewok SolidWorks
 
Messages: 26
Inscription: Mar 28 Mai 2013, 14:57


Retourner vers SolidWorks : Questions générales

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités

banniere