Problème à la cotation

Vous pouvez echanger sur les fonctionnalités générales du logiciel.

Problème à la cotation

Messagepar beer1000 » Ven 20 Mar 2015, 14:29

Bonjour,

Petit nouveau dans une boite, je suis à la reprise de plan et j'ai un problème avec l'un d'eux. (sous SW 2014)

Explication:

J'ouvre mon plan et tout est bien à sa place, mais lorsque je passe ma souris sur la cotation, le pointeur se change et prend la forme d'une souris avec "déplacer" sur le bouton gauche et "contraste" sur le bouton droit (inutile pour modifier une cote.... Evil )

Une petite photo de la chose...
IMG_20150320_142008.jpg
IMG_20150320_142008.jpg (35.74 Kio) Vu 280 fois


Si l'un d'entre vous pouvait me dire comment revenir au pointeur classique (avec l'outil de cotation) je lui en serait très reconnaissant...
beer1000
Ewok SolidWorks
 
Messages: 2
Inscription: Ven 20 Mar 2015, 13:21

Re: Problème à la cotation

Messagepar beer1000 » Lun 23 Mar 2015, 11:51

C'est bon j'ai trouvé tout seul...

Je donne l'astuce ca peut servir!
Ouvrez votre mise en plan dans "Annotation" ouvrez "Objets du modèle" et refermer la boite d'option avec la croix rouge.
beer1000
Ewok SolidWorks
 
Messages: 2
Inscription: Ven 20 Mar 2015, 13:21

Re: Problème à la cotation

Messagepar Scrutch » Lun 23 Mar 2015, 21:02

salut

hehe tant mieux ! j'avais pas compris ce que tu voulais :D
Scrutch
Padawan SolidWorks
 
Messages: 162
Inscription: Lun 23 Sep 2013, 10:31


Retourner vers SolidWorks : Questions générales

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 15 invités

banniere