Probleme d'affichage du menu matériaux SW2013 SP05

Vous pouvez echanger sur les fonctionnalités générales du logiciel.

Probleme d'affichage du menu matériaux SW2013 SP05

Messagepar ced1478 » Ven 13 Déc 2013, 14:48

Bonjour à tous
J'ai un petit problème avec le menu des matériaux dans une pièce. :(
Lors de l'assignation des matières dans une pièce, je fais clic droit sur matière et là plus aucun menu matériau.
Plus de : éditer ; enlever ; ou gestion des favoris!!!!! Comment faire...
J'ai créé un formulaire de propriétés personnalisées qui peux gérer mes matières et qui fonctionne... Le menu apparait et mes favoris aussi...
Les actions que j'ai faites : réparer l'installation de SW -> inefficace
réparer l'installation de SW anti virus désactivé -> inefficace
désinstallation de SW et réinstallation -> inefficace
désinstallation complète de SW et réinstallation -> inefficace

Je ne sait plus quoi faire... Je pense à un problème de dll mais il devrait être résolu avec la réinstallation.

Si quelqu'un a un petit conseil...
Je vous remercie d'avance.
ced1478
Ewok SolidWorks
 
Messages: 3
Inscription: Lun 04 Mar 2013, 18:54

Re: Probleme d'affichage du menu matériaux SW2013 SP05

Messagepar tortilla2 » Jeu 26 Déc 2013, 9:31

question pour essayé de cerner le problème:

Quand tu dit problème de matériaux sur une pièce, est ce sur un ficher pièce concret, ou sur toute tes pièces?

Si c'est sur toutes tes pièces tu peux toujours essayé de recréer tes modèles de documents et en particulier ton modèle de pièce.

En revanche si c'est sur un seul fichier pièce ça s'annonce plus compliqué... :roll:
Avatar de l’utilisateur
tortilla2
Chevalier Jedi SolidWorks
 
Messages: 414
Inscription: Jeu 19 Jan 2012, 17:11
Localisation: Annemasse, Haute-Savoie (74)

Re: Probleme d'affichage du menu matériaux SW2013 SP05

Messagepar ced1478 » Ven 03 Jan 2014, 15:12

Merci de ta réponse.
C'était sur toutes les pièces nouvelles comme anciennes...
J'avais déjà essayé de reprendre mes modèles mais cela n'avait pas marché.

Pour information,le problème c'est régler de lui même pendant le week-end...
Les mystères de l'informatiques sont impénétrables....

Enfin sûrement une mise a jour cachée de Seven...

Donc Résolu sans explication...
ced1478
Ewok SolidWorks
 
Messages: 3
Inscription: Lun 04 Mar 2013, 18:54

Re: Probleme d'affichage du menu matériaux SW2013 SP05

Messagepar tortilla2 » Ven 10 Jan 2014, 15:13

y'a des fois comme ça il faut pas trop cherché à comprendre . . . :roll:
Avatar de l’utilisateur
tortilla2
Chevalier Jedi SolidWorks
 
Messages: 414
Inscription: Jeu 19 Jan 2012, 17:11
Localisation: Annemasse, Haute-Savoie (74)


Retourner vers SolidWorks : Questions générales

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

banniere