SolidWorks avec problèmes

Vous pouvez echanger sur les fonctionnalités générales du logiciel.

SolidWorks avec problèmes

Messagepar sebastiao » Jeu 19 Sep 2013, 11:50

[img][IMG]http://i.imgur.com/mbIGi6f.jpg[/img][/img]

quelqu'un sait pourquoi ce type d'erreur?
puis je perd données, je ne sais pas pourquoi!
quelqu'un peux aide-moi?
sebastiao
Ewok SolidWorks
 
Messages: 26
Inscription: Mar 28 Mai 2013, 14:57

Re: SolidWorks avec problèmes

Messagepar sebastiao » Jeu 19 Sep 2013, 11:52

sebastiao
Ewok SolidWorks
 
Messages: 26
Inscription: Mar 28 Mai 2013, 14:57

Re: SolidWorks avec problèmes

Messagepar Zozo_MP » Jeu 19 Sep 2013, 19:42

Bonjour

Première chose à vérifier c'est la quantité de mémoire dont dispose votre ordinateur.

C'est typiquement quand SW n'arrive plus à calculer pour cause de mémoire insuffisante notamment comme dans votre cas lorsque vous en plus une extrusion dans un assemblage.
La carte graphique n'est pas en cause dans ce cas précis.

Je remarque aussi que vous utilisez la fonction "contour sélectionné" au lieu d'une simple esquisse.
Vous devriez nous faire voir le feature manager avant la tentative d'extrusion.

Cordialement
méthode KISS - Keep it simple and stupid
Zozo_MP
Maître Jedi SolidWorks
 
Messages: 569
Inscription: Sam 14 Aoû 2010, 12:01

Re: SolidWorks avec problèmes

Messagepar Solaris » Ven 20 Sep 2013, 13:22

+1
Avatar de l’utilisateur
Solaris
Padawan SolidWorks
 
Messages: 177
Inscription: Ven 07 Juin 2013, 9:30

Re: SolidWorks avec problèmes

Messagepar sebastiao » Lun 23 Sep 2013, 12:18

Merci beaucoup!
je vais voir ça... :D :D :D
sebastiao
Ewok SolidWorks
 
Messages: 26
Inscription: Mar 28 Mai 2013, 14:57


Retourner vers SolidWorks : Questions générales

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités

banniere